Уважаемый посетитель сайта! На нашем сайте вы можете скачать без регистрации книги, тесты, курсовые работы, рефераты, дипломы бесплатно!

Авторизация на сайте

Забыли пароль?
Регистрация нового пользователя

Наименование предмета

Яндекс.Метрика
Задача 1
А. Составить бюджет продаж на 2003 г. исходя из плана продаж в натуральном выражении и планируемых отпускных цен за единицу изделия (без НДС и акцизов), представленных в таблице.
Таблица1
Показатель 2002 г. (факт) 2003 г. 2003 г. (всего)


I квартал II квартал III
квартал IV квартал

План продажи, ед. Изделие А 180 40 47 52 57 196
Изделие Б 150 36 40 46 50 172
Изделие В 50 14 9 9 6 38
Цена за единицу (без НДС и акцизов), руб.'ед. Изделие А 105 120 125 130 140 515
Изделие Б 135 140 145 150 155 590
Излелие В 15 16 17 17.5 18 68,5
Запланированные продажи, руб. Изделие А 18900 4800 5875 6760 7980 25415
Изделие Б 20250 5040 5800 6900 7750 25490
Изделие В 750 224 153 157,5 108 642,5
Всего продаж (без НДС и акцизов), руб. 39900 10064 11828 13817,5 15838 51547,5
Решение
Таблица 1.1
Показатель 2002 г. (факт) 2003 г. 2003 г. (всего)


I квартал II квартал III
квартал IV квартал

План продажи, ед. Изделие А 180 40 47 52 57 =СУММ(C7:F7)
Изделие Б 150 36 40 46 50 =СУММ(C8:F8)
Изделие В 50 14 9 9 6 =СУММ(C9:F9)
Цена за единицу (без НДС и акцизов), руб./ед. Изделие А 105 120 125 130 140 =СУММ(C10:F10)
Изделие Б 135 140 145 150 155 =СУММ(C11:F11)
Излелие В 15 16 17 17.5 18 =СУММ(C12:F12)
Запланированные продажи, руб. Изделие А =ПРОИЗВЕД(B7;B10) =ПРОИЗВЕД(B8;B11) =ПРОИЗВЕД(B9;B12) =ПРОИЗВЕД(E7;E10) =ПРОИЗВЕД(F7;F10) =СУММ(C13:F13)
Изделие Б =ПРОИЗВЕД(B8;B11) =ПРОИЗВЕД(C8;C11) =ПРОИЗВЕД(D8;D11) =ПРОИЗВЕД(E8;E11) =ПРОИЗВЕД(F8;F11) =СУММ(C14:F14)
Изделие В =ПРОИЗВЕД(B9;B12) =ПРОИЗВЕД(C9;C12) =ПРОИЗВЕД(D9;D12) =ПРОИЗВЕД(E9;E12) =ПРОИЗВЕД(F9;F12) =СУММ(C15:F15)
Всего продаж (без НДС и акцизов), руб. =СУММ(B13:B15) =СУММ(C13:C15) =СУММ(D13:D15) =СУММ(E13:E15) =СУММ(F13:F15) =СУММ(G13:G15)
Б. Составить график поступления денежных средств от продаж (внести данные в таблицу)и определить:
1. Поступление от продаж по кварталам.
2. Величину дебиторской задолженности на конец периода.
Дано: Величина продаж по кварталам. Безнадежная дебиторская задолженность отсутствует. 90% продаж оплачивается в том же квартале. 10% продаж оплачивается в следующем квартале.
Таблица 1.2
Показатель 2002 г. (факт) 2003 г. 2003 г. (всего)


I квартал II квартал III квартал IV квартал

Остаток дебиторской задолженности на начало периода 4000 1006.4 1182.8 1381,75 7570.9,5
Поступление от продаж:
Изделие А 4792,5 5767,5 6671,5 7858 25089,5
Изделие Б 5042,25 5724 6790 7665 25221,25
Изделие В 220,35 160,1 157,05 112,95 650,45
Всего поступлений 10055,1 11651,6 13618,55 15635,95 50961,2
Дебиторская задолженность на конец периода 4000 1006,4 1182,8 1381,75 1583,8 5154,75
Таблица 1.3 руб.)
Показатель 2002 г. (факт) 2003 г. 2003 г. (всего)


I квартал II квартал III квартал IV квартал

Остаток дебиторской задолженности на начало периода 4000 2551,4 670,3 1381,75 8603,45
Поступление от продаж:
Изделие А =B7:G16+Лист1!K46C13*90%+B13*2,5%
=D13*90%+C13*10% =E13*90%+D13*10%
=F13*90%+E13*10%
=СУММ(C35:F35)

Изделие Б =C14*90%+B14*2,5%
=D14*90%+C14*10%
=E14*90%+D14*10%
=F14*90%+E14*10%
=СУММ(C36:F36)

Изделие В =C15*90%+B15*2,5%
=D15*90%+C15*10%
=E15*90%+D15*10%
=F15*90%+E15*10%
=СУММ(C37:F37)

Всего поступлений =СУММ(C35:C37)
=СУММ(D35:D37)
=СУММ(E35:E37)
=СУММ(F35:F37)
=СУММ(C38:F38)

Дебиторская задолженность на конец периода 4000 =C16*10%
=D16*10%
=E16*10%
=F16*10%
=СУММ(C39:F39)

В. Составить производственный бюджет (в натуральных единицах) и внести данные в таблицу.
Дано: Бюджет продаж на 2003 г. в натуральном выражении, остатки готовой продукции на начато и конец IV квартала 2002 г. и объем выпуска в IV квартале 2002 г.
Таблица 1.4
Показатель IV квартал 2002 г. 2003 г. 2003 г. (всего)


I квартал II
квартал III квартал IV квартал

Остатки готовой продукции на на-чало периода: Изделие А 6 7 5 5 6
Изделие Б 9 8 4 5 6
Изделие В 3 2 1 1 1
Запланированные продажи: Изделие А 40 47 52 57 196
Изделие Б 36 40 46 50 172
Изделие В 14 9 9 6 38
Плановые остатки готовой про-дукции на конец периода: Изделие А 7 5 5 6 5
Изделие Б 8 4 5 6 5
Изделие В 2 1 1 1 1
Объем выпуска готовой продукции: Изделие А 181 38 47 53 51 189
Изделие Б 149 32 41 42 49 164
Изделие В 49 13 9 9 6 37

Показатель IV квартал 2002 г. 2003 г. 2003 г. (всего)


I квартал II
квартал III квартал IV квартал

Остатки готовой продукции на начало периода: Изделие А 6 7 5 5 6
Изделие Б 9 8 4 5 6
Изделие В 3 2 1 1 1
Запланированные продажи: Изделие А 40 47 52 57 196
Изделие Б 36 40 46 50 172
Изделие В 14 9 9 6 38
Плановые остатки готовой продукции на конец периода: Изделие А 7 =D51*10% =E51*10%
=F51*10%
СРЕД.ЗНАЧ.
Изделие Б 8 =D52*10%
=E52*10%
=F52*10%
СРЕД.ЗНАЧ..
Изделие В 2 =D53*10%
=E53*10%
=F53*10%
СРЕД.ЗНАЧ.
Объем выпуска готовой продукции: Изделие А 181 =C51-C48+C54
=D51-D48+D54
=E51-E48+E54
=F51-F48+G54
=СУММ(C57:F57)
397
Изделие Б 149 =C52-C49+C55
=D52-D49+D55
=E52-E49+E56
=F52-F49+F55
=СУММ(C58:F58)

Изделие В 49 =C53-C50+C56
=D53-D50+D56
=E53-E50+E56
F53-F50+F56
=F53-F50+F56
=СУММ(C59:F59)


Согласно рассчитанному бюджету продаж на 2003 год наибольший удельный вес в совокупном запланированном объеме продаж составит изделие Б, а именно 49,45%, примерно такой же удельный вес в запланированном объеме продаж составит изделие А 49,3%, что же касается изделия В, то его доля в совокупном объеме продаж невелика и составляет 1,25 % от общего запланированного объема продаж. Данное соотношение процентов можно объяснить тем что в плане продаж организации в 2003 наибольшую часть составляют изделия А и Б, соответственно 196 и 172 изделия. Не смотря на то что план продаж изделия А превышает план продаж изделия Б, фактически запланированные продажи данных изделий в рублях противоположены, это можно объяснить тем, что цена за единицу продукции изделия Б превышает цену единицы изделия А на 12,7%.
Если рассмотреть объемы запланированных продаж в 2003 году по квартально, то можно сделать вывод, что наибольший процент реализации приходится на 4 квартал 2003 года, а наименьший на 1 квартал. Это можно объяснить тем, что согласно плану продаж, организация наращивает свои темпы производства к концу года по основным группам изделий, но и одновременно увеличивает цену за единицу продукции. Увеличение цены с одной стороны, возможно, зависит от темпа инфляции, с другой - от экстенсивности пути повышения производительности.
Согласно графика поступления денежных средств от продаж видно, что дебиторская задолженность на конец 2003г.(5154,75руб.) снизилась на 2416,2 руб. по сравнению с остатком дебиторской задолженности на начало периода (7570,95руб.). Это произошло, в первую очередь, за счёт снижения дебиторской задолженности на конец периода в 1 квартале (1006,4 руб.) по сравнению с началом периода (4000 руб.). Всего поступлений составило 50961,2 руб., большую часть из которых пришлось на 3 и 4 квартал: 13618,55 и 15635,95 руб. При подробном рассмотрении поступления от продаж поквартально видно, что наибольший приход денежных средств приходится на 3 и 4 квартал от продаж изделий А (6671,5 и 7858 руб. ) и Б (6790 и 7665 руб.).
Таким образом, организация должна в основном уделять большее внимание основным изделиям, таким как А и Б.

Задача 2
Исходя из приведенных данных рассчитать и внести в таблицу:
1. Критический объем производства (реализации) графическим
аналитическим способом (в натуральном и стоимостном выражении).
2. Общие переменные расходы.
3. Постоянные расходы на единицу продукции.
4. Изменения за второе полугодие.
Таблица 2
период точка безубыточности, шт. точка безубыточности, руб. цена,
руб. удельные переменные расходы,
руб. постоянные расходы, руб.
I квартал 6000 5400000 900 700 1200000
темп прироста +4% +2%
II квартал 5405 5059080 936 714 1200000
изменение за полугодие -595 -340920
36 14
Решение
Таблица 2.1
период точка безубыточности, шт. точка безубыточности, руб. цена,
руб. удельные переменные расходы,
руб. постоянные расходы, руб.
I квартал =F3/D3-E3 =B3*D3 900 700 1200000
темп прироста +4% +2%
II квартал =F5/D5-E5 =B5*D5 =D3+D4 =E3+E6 1200000
изменение за полугодие =B5-B3 =C5-C3 =D5-D3 =E5-E3
Таблица 2.2
постоянные расходы, руб. удельные переменные расходы,
руб. цена,
руб. Объём выпуска, шт Выручка, руб. Общ.затраты, руб.
1200000 714 936 1000 936000
1914000

2000 1872000
2628000

3000 2808000
3342000

4000 3744000
4056000

5000 4680000
4770000

6000 5616000
5484000

7000 6552000
6198000

8000 7488000
6912000

9000 8424000
7626000

Таблица 2.3
постоянные расходы, руб. удельные переменные расходы,
руб. цена,
руб. Объём выпуска, шт Выручка, руб. Общ.затраты, руб.
1200000 714 936 1000 =C11*D11 =B11*D11+A11
2000 =C11*D12 =B11*D12+A11
3000 =C11*D13 =B11*D13+A11
4000 =C11*D14 =B11*D14+A11
5000 =C11*D15 =B11*D15+A11
6000 =C11*D16 =B11*D16+A11
7000 =C11*D17 =B11*D17+A11
8000 =C11*D18 =B11*D18+A11
9000 =C11*D19 =B11*D19+A11



В первом квартале точка безубыточности в натуральном выражении составит 6000 изделий, т.е. при реализации данного объема, организация не получит не прибыли и не убытка. Данный уровень точки безубыточности уменьшится во втором квартале до 5405 изделий, примерно на 10%, это объясняется увеличение цены во втором квартале на данное изделие на 4%. Увеличение цены же в свою очередь можно объяснить увеличением удельных переменных расходов организации. Постоянные расходы остаются неизменными. Значит, на изменение цены и точки безубыточности влияет изменение удельных переменных расходов.
Согласно таблице 2.2 можно сделать вывод, что при увеличении объема продаж на 1000 шт каждый месяц при неизменных постоянных расходах, удельных переменных расходах и цены за единицу продукции, прибыль организации с каждым месяцем увеличивается. Удельный вес общих затрат организации в прибыли становится меньше. То есть в организации налажен интенсивный метод производства изделий.
Задача 3
Исходя из приведенных данных рассчитать и внести в таблицу:
1. Маржинальную прибыль.
2. Эффект производственного рычага.
Данные расчеты осуществляются по двум предприятиям (А и Б) для базисного периода, для условий роста и снижения выручки от реализации. Сопоставить результаты по предприятиям А и Б и сделать выводы.

Таблица 3
Показатель Предприятие A
оедприятие А Предприятие Б
Выручка от продаж, в % к базисному периоду 100 110 95 100 110 95
Выручка от продаж, тыс. руб. 2400 2640 2280 2400 2640 2280
Постоянные издержки, тыс. руб. 250 250 250 500 500 500
Переменные издержки, тыс. руб. 1080 1188 1026 1080 1188 1026
Маржинальная прибыль, тыс. руб. 1320 1452 1254 1320 1452 1254
Прибыль, тыс. руб. 1070 1202 1004 820 952 754
Эффект производственного рычага 1,23 X X 1,61 X X


Решение
Таблица 3.1

Показатель Предприятие A
оедприятие А Предприятие Б
Выручка от продаж, в % к базисному периоду 100 110 95 100 110 95
Выручка от продаж, тыс. руб. 2400 =B4+10% =B4-5% 2400 =E4+10% =Е4-5%
Постоянные издержки, тыс. руб. 250 250 250 500 500 500
Переменные издержки, тыс. руб. 1080 =B6+10% =B6-5% 1080 =E6+10% =E6-5%
Маржинальная прибыль, тыс. руб. =B4-B6 =C4-C6 =D4-D6 =E4-E6 =F4-F6 =G4-G6
Прибыль, тыс. руб. =B7-B5 =C7-C5 =D7-D5 =E7-E5
=F7-F5 =G7-G5
Эффект производственного рычага =B7/B8 X X =E7/E8 X X

Проанализировав данные таблицы 3.1 можно сделать вывод, что на двух предприятиях А и Б при одинаковых: переменных издержках, выручки от продажи продукции, соотношения выручки от продаж в % к базисному периоду и маржинальной прибыли организации, но разных постоянных затратах, прибыль организации А превышает прибыль организации Б в связи с тем что доля постоянных затрат в организации А в 2 раза меньше доли постоянных затрат в организации Б.


Задача 4
Предприятие выпускает пять видов продукции. Объем выпус-переменные затраты по видам продукции приведены в таблице. Сделайте вывод о целесообразности (прибыльности) выпускаемого
ассортимента продукции; дайте, если это необходимо, рекомендации по его
изменению.
Анализ должен быть проведен по методу полных издержек (с распределением
постоянных затрат пропорционально объему выпуска и продаж) и по методу
прямых издержек (равномерное распределение постоянных затрат).
Таблица 4
Показатель Вид продукции Всего

1 2 3 4 5

Объем выпуска, шт. 300 200 410 250 550
Цена реализации, руб. 150 160 115 195 160
Переменные расходы на весь выпуск, руб. 30000 24000 36000 40000 77000 207000

Выручка, руб. 45000
32000
47150
48750
88000
260900

Постоянные расходы, руб. 8280
8280
8280
8280
8280
41400
Прибыль, руб. 6720
-280
2870
470
2720
12500

Рентабельность продаж, % 14,9333333
-0,875
6,08695652
0,96410256
3,09090909
4,7911077


Решение

Таблица 4.1

Показатель Вид продукции Всего

1 2 3 4 5

Объем выпуска, шт. 300 200 410 250 550
Цена реализации, руб. 150 160 115 195 160
Переменные расходы на весь выпуск, руб. 30000 24000 36000 40000 77000
Выручка, руб. =B15*B16 =C15*C16 =D15*D16 =E15*E16 =FC15*F16 =СУММ(B18:F18)
Постоянные расходы, руб. =G20/5 =G20/5 =G20/5 =G20/5 =G20/5 41400
Прибыль, руб. =B18-B17-B20 C18-C17-C20 =D18-D17-D20
E18-E17-E20 =F18-F17-F20 =СУММ(B22:F22)
Рентабельность продаж, % B22/B18*100 =C22/C18*100 =D22/D18*100 =E22/E18*100 =F22/F18*100 =G22/G18*100


Таблица 4.2

Показатель Вид продукции Всего

1 2 3 4 5

Объем выпуска, шт. 300 200 410 250 550
Цена реализации, руб. 150 160 115 195 160
Переменные расходы на весь выпуск, руб. 30000 24000 36000 40000 77000 207000

Выручка, руб. 45000
32000
47150
48750
88000
260900

Постоянные расходы, руб. 7140,66692
5077,80759
7481,83212
7735,7225
13963,9709
41400
Прибыль, руб. 7859,33308
2922,19241
3668,16788
1014,2775
-2963,97087
12500

Рентабельность продаж, % 17,4651846
9,13185128
7,77978342
2,08056923
-3,36814872
4,7911077

Доля выручки 17,2479877
12,2652357
18,0720583
18,68532
33,7293982
100



Таблица 4.3
Показатель Вид продукции Всего

1 2 3 4 5

Объем выпуска, шт. 300 200 410 250 550
Цена реализации, руб. 150 160 115 195 160
Переменные расходы на весь выпуск, руб. 30000 24000 36000 40000 77000
Выручка, руб.
Постоянные расходы, руб. =G11*B14/100 =G11*C14/100 =G11*D14/100 =G11*E14/100 =G11*F14/100 41400
Прибыль, руб. =B9-B7-B11 =C9-C7-C11 =D9-D7-D11 =E9-E7-E11 =F9-F7-F11 =СУММ(B12:F12)
Рентабельность продаж, % =B12/B9*100 =C12/C9*100 =D12/D9*100 =E12/E9*100 =F12/F9*100 =G12/G9*100
Доля выручки =B9/G9*100 =C9/G9*100 =D9/G9*100 =E9/G9*100 =F9/G9*100 100



Согласно произведенным расчетам, можно сделать вывод, что организации не является целесообразным выпускать продукция №2, так как ее выпуск ведет к убыткам для организации, также не желателен выпуск продукции №4 в связи с тем, что прибыль от реализации данного вида продукции незначительна.
Основное внимание фирма должна уделить производству продукции №1, в связи с наибольшем удельным весом прибыли, полученной от реализации данного вида продукции в совокупной доли прибыли организации, желаемую прибыль можно получить и при реализации продукции №3 и №5, но ее доля будет значительно меньше, чем от реализации продукции №1, которая является наиболее рентабельной.
Фирма должна пересмотреть ассортимент выпускаемой продукции, исключив из него продукцию №2 и №4.




Тэги: Составление бюджета продаж на 2003 г. исходя из плана продаж в натуральном выражении и планируемых отпускных цен за единицу изделия (без НДС и акцизов), Эффект производственного рычага, Маржинальая прибыль



x

Уважаемый посетитель сайта!

Огромная просьба - все работы, опубликованные на сайте, использовать только в личных целях. Размещать материалы с этого сайта на других сайтах запрещено. База данных коллекции рефератов защищена международным законодательством об авторском праве и смежных правах. Эта и другие работы, размещенные на сайте allinfobest.biz доступны для скачивания абсолютно бесплатно. Также будем благодарны за пополнение коллекции вашими работами.

В целях борьбы с ботами каждая работа заархивирована в rar архив. Пароль к архиву указан ниже. Благодарим за понимание.

Пароль к архиву: 20Y11139

Я согласен с условиями использования сайта